mwfd.net
当前位置:首页 >> 我的世界中文moD1.8 >>

我的世界中文moD1.8

抱歉,不能,1.7.X和1.8之间的mod,目前还没见过可以通用的。 就算是通用,也只能是相同的版本间通用,比如1.6.X版本的m...

1、放入游戏核心文件版中文输入补丁: 注意:必须要是第三方启动器(盗版启动器,非正版) 支持版本:1.8.8~1.4.7 Mcbbs链接:http://www.mcbbs.net/thread-83941-1-1.html 2、放入mods文件夹版: 注意:必须安装了Forge(正版、盗版皆可) 支持...

mckuai有相关教程,你可以百度从那找一下的 Minmap 的mod这个是

可玩性还是推荐1.7.10因为这个版本比较成熟,可兼容mod较多。1.8的话最好还是1.8.1或者1.8.7没什么推荐版本。1.8兼容mod肯定没这么多的啦。1.8一般都是纯净生存。看你喜欢mod还是纯净生存。

一般来说能1.8的Mod是可以在1.8以下版本及1.8.x使用的(x可以是任何数字,如1.8.0与1.8.8)你是在哪里下载的?请追问告诉我

[1.8.9-1.4.7][SSP/SMP][Win][LINUX/UNIX TEST]Minecraft语言输入修复补丁 http://www.mcbbs.net/thread-83941-1-1.html (出处: http://www.mcbbs.net/)

首先下载1.8.9的模组,将他下载到文件夹我的世界文件夹中minecraft\bin\minecraft\mod中如果你同时拥有两个版本的,你就得在文件夹中选择版本在,下载到...

你好,你可以下一个麦块,里面有好多mod,还有整合包,材质,来自我的世界迷求好评

http://www.mcbbs.net/thread-83941-1-1.html 这里面什么版本的补丁都有

你好,首先你需要一个1.8.8的forge 下载地址:http://www.mckuai.com/ziyuan/8188 使用教程:http://jingyan.baidu.com/article/49ad8bce5eea5d5835d8fa5f.html

网站首页 | 网站地图
All rights reserved Powered by www.mwfd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com